<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/31/favicon_saber.ico?hash=d9426686207ac41e7dd5b208ce03f6f96a0e669a" rel="shortcut icon" type="image/x-icon">

    <title>&quot;La decisión de estudiar en Andalucía debe basarse fundamentalmente en la calidad&quot;</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-08-04T11:36:51+02:00"/>
  <meta property="article:published_time" content="2017-08-03T02:00:00+02:00"/>
  <meta property="article:section" content="Sevilla"/>
  <meta name="author" content="Saber Universidad"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="-La medida estrella de la Junta para el curso 2017/18 es la bonificación del 99% en la matrícula de quien apruebe. ¿Necesita Andalucía una..."/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="decision,estudiar,Andalucia,basarse,fundamentalmente"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="decision, estudiar, Andalucia, basarse, fundamentalmente"/>
  <meta property="og:description" content="-La medida estrella de la Junta para el curso 2017/18 es la bonificación del 99% en la matrícula de quien apruebe. ¿Necesita Andalucía una..."/>
  <meta property="og:image" content="http://images.saberuniversidad.es/2017/08/04/sevilla/Victor-Rodriguez_1160294380_71378707_640x360.jpg"/>
  <meta property="og:site_name" content="Saber Universidad"/>
  <meta property="og:title" content="&quot;La decisión de estudiar en Andalucía debe basarse fundamentalmente en la calidad&quot;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html"/>
  <meta name="organization" content="Saber Universidad"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="&quot;La decisión de estudiar en Andalucía debe basarse fundamentalmente en la calidad&quot; - Sevilla - Noticias, última hora, vídeos y fotos de Sevilla"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="-La medida estrella de la Junta para el curso 2017/18 es la bonificación del 99% en la matrícula de quien apruebe. ¿Necesita Andalucía una..."/>
  <meta name="twitter:image" content="http://images.saberuniversidad.es/2017/08/04/sevilla/Victor-Rodriguez_1160294380_71378707_640x360.jpg"/>
  <meta name="twitter:site" content="@SaberUniv"/>
  <meta name="twitter:title" content="&quot;La decisión de estudiar en Andalucía debe basarse fundamentalmente en la calidad&quot;"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1501870336 -->
<link href="http://static2.saberuniversidad.es/static/BB3HTML/css/saberuniversidad.joly.min.css?hash=c8aaa140e4c8f640c43d9845df185d0e" rel="stylesheet" type="text/css" />
<!-- /mt = 1501870336 -->
    <!-- mt = 1501839413 -->
<!-- /mt = 1501839413 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1501870336 -->
<script type="text/javascript" src="http://static1.saberuniversidad.es/static/BB3HTML/js/saberuniversidad.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1501870336 -->

    <!-- mt = 1501839413 -->
<!-- /mt = 1501839413 -->
    

            <link rel="alternate" title="Sevilla" href="/rss/section/10002003/" type="application/rss+xml"/>
    
            
            <link rel="amphtml" href="http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.amp.html"/>
            <link rel="canonical" href="http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html"/>
            <link rel="alternate" href="http://m.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P58VHPK');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1501839414 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1501870288 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P58VHPK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1501870288 -->


<!-- Main page -->
<div id="pagedoc">

    
    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.saberuniversidad.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1501870341 -->
<p class="timezone">
    <time class="datetime" datetime="2017/08/04">viernes,  4 de agosto, 2017</time>
</p><!-- /mt = 1501870341 -->

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.saberuniversidad.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.saberuniversidad.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.saberuniversidad.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1501839413 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Saber Universidad" rel="home">
            <img class="logo" src="http://static2.saberuniversidad.es/static/BB3HTML/images/header-site-logo.png?hash=dc4acb3093660ae5d526a4f6fdac77a7" alt="Saber Universidad" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/sevilla/">
                    Sevilla
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1501839413 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1501869477 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>El periódico de las universidades públicas de Andalucía</p>
                                <div class="md-lite-share">
    <p>
        
                    <a class="btn twitter small" href="https://twitter.com/SaberUniv"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Saber Universidad">
                                    Saber Universidad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/actualidad/" title="Actualidad">
                                                            Actualidad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/investigacion/" title="Investigación">
                                                            Investigación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Universidades">
                                    Universidades
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/ual/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uca/" title="Universidad de Cádiz">
                                                            Universidad de Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uco/" title="Universidad de Córdoba">
                                                            Universidad de Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/ugr/" title="Universidad de Granada">
                                                            Universidad de Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uhu/" title="Universidad de Huelva">
                                                            Universidad de Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uja/" title="Universidad de Jaén">
                                                            Universidad de Jaén
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uma/" title="Universidad de Málaga">
                                                            Universidad de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/upo/" title="Pablo de Olavide">
                                                            Pablo de Olavide
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/us/" title="Universidad de Sevilla">
                                                            Universidad de Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/unia/" title="Universidad Internacional de Andalucía">
                                                            Universidad Internacional de Andalucía
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1501869477 -->
                <!-- mt = 1501869477 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/actualidad/" title="Actualidad">
            Actualidad
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/actualidad/" title="Actualidad">
                                    Actualidad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1501870293 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/11/actualidad/Estudiantes-brillantes-quieren-futuro_1153095191_70696831_230x130.jpg">Estudiantes se preparan para la nueva prueba de acceso a la Universidad en Málaga.</a>

                        <a href="/actualidad/Estudiantes-brillantes-futuro-selectividad-andalucia_0_1153085340.html" title="Estudiantes se preparan para la nueva prueba de acceso a la Universidad en Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/11/actualidad/Estudiantes-brillantes-quieren-futuro_1153095191_70696831_230x130.jpg" width="230" height="130" alt="Estudiantes se preparan para la nueva prueba de acceso a la Universidad en Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Estudiantes-brillantes-futuro-selectividad-andalucia_0_1153085340.html" title="Estudiantes brillantes: ¿quiénes son y qué quieren ser en el futuro?" >Estudiantes brillantes: ¿quiénes son y qué quieren ser en el futuro?</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/11/investigacion/Premian-catedratico-UGR-espectacular-fotografia_1153095157_70695294_230x130.jpg">Premian a un catedrático de la UGR por una espectacular fotografía</a>

                        <a href="/actualidad/Premian-catedratico-UGR-espectacular-fotografia_0_1153085321.html" title="Premian a un catedrático de la UGR por una espectacular fotografía" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/11/investigacion/Premian-catedratico-UGR-espectacular-fotografia_1153095157_70695294_230x130.jpg" width="230" height="130" alt="Premian a un catedrático de la UGR por una espectacular fotografía">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Premian-catedratico-UGR-espectacular-fotografia_0_1153085321.html" title="Premian a un catedrático de la UGR por una espectacular fotografía" >Premian a un catedrático de la UGR por una espectacular fotografía</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/estudiantes-UAL-destinos-servicios-movilidad_0_1153085324.html" title="Los estudiantes de la UAL piden más plazas y más destinos en servicios de movilidad" >Los estudiantes de la UAL piden más plazas y más destinos en servicios de movilidad</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/batalla-identidad-Saul-Alex-Ben_0_1153085311.html" title="La batalla por la identidad de Saúl, Álex y Ben" >La batalla por la identidad de Saúl, Álex y Ben</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Europa-reconoce-buenas-practicas-UCO_0_1153085305.html" title="Europa reconoce las buenas prácticas de la UCO" >Europa reconoce las buenas prácticas de la UCO</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Universidad-Sevilla-iniciativas-empresariales-investigadores_0_1153085295.html" title="La US premia las mejores iniciativas empresariales de sus estudiantes e investigadores" >La US premia las mejores iniciativas empresariales de sus estudiantes e investigadores</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1501870293 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/investigacion/" title="Investigación">
            Investigación
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/investigacion/" title="Investigación">
                                    Investigación
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1501870298 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/11/investigacion/Pedro-Bolivar-Campus-Carmen-UHU_1153095180_70696333_230x130.jpg">Juan Pedro Bolívar en el Campus de El Carmen de la UHU.</a>

                        <a href="/investigacion/forestal-destruida-incendios-Huelva-recuperarse_0_1153085326.html" title="Juan Pedro Bolívar en el Campus de El Carmen de la UHU." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/11/investigacion/Pedro-Bolivar-Campus-Carmen-UHU_1153095180_70696333_230x130.jpg" width="230" height="130" alt="Juan Pedro Bolívar en el Campus de El Carmen de la UHU.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/investigacion/forestal-destruida-incendios-Huelva-recuperarse_0_1153085326.html" title="&quot;La masa forestal destruida en los incendios de Huelva tardará decenios en recuperarse&quot;" >&quot;La masa forestal destruida en los incendios de Huelva tardará decenios en recuperarse&quot;</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/10/investigacion/caza-fakes-Twitter_1152795286_70669356_230x130.jpg">A la caza de los &#039;fakes&#039; en Twitter</a>

                        <a href="/investigacion/caza-fakes-Twitter_0_1152785313.html" title="A la caza de los &#039;fakes&#039; en Twitter" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/10/investigacion/caza-fakes-Twitter_1152795286_70669356_230x130.jpg" width="230" height="130" alt="A la caza de los &#039;fakes&#039; en Twitter">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/investigacion/caza-fakes-Twitter_0_1152785313.html" title="A la caza de los &#039;fakes&#039; en Twitter" >A la caza de los &#039;fakes&#039; en Twitter</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Corea-Sur-interesa-migracion-Huelva_0_1153085299.html" title="Corea del Sur se interesa por la gestión de la migración agrícola en Huelva" >Corea del Sur se interesa por la gestión de la migración agrícola en Huelva</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/contador-inteligente-ahorrar-dando-tiempo_0_1153085325.html" title="Un contador inteligente para ahorrar luz dando datos en tiempo real" >Un contador inteligente para ahorrar luz dando datos en tiempo real</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html" title="Investigadores de la UJA  ayudan a  los tenistas a mejorar su rendimiento" >Investigadores de la UJA  ayudan a  los tenistas a mejorar su rendimiento</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Expertos-UCA-entrenamiento-enfermos-EPOC_0_1153085308.html" title="Expertos de la UCA diseñan un plan de entrenamiento para enfermos de EPOC" >Expertos de la UCA diseñan un plan de entrenamiento para enfermos de EPOC</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1501870298 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1501870294 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/12/opinion/Maria-Dolores-Oliver-vicerrectora-ordenacion_1144396025_69708052_230x130.jpg">María Dolores Oliver, vicerrectora de ordenación académica</a>

                        <a href="/opinion/Cursos-Verano-UNIA-campus-estudiantes_0_1144386094.html" title="María Dolores Oliver, vicerrectora de ordenación académica" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/12/opinion/Maria-Dolores-Oliver-vicerrectora-ordenacion_1144396025_69708052_230x130.jpg" width="230" height="130" alt="María Dolores Oliver, vicerrectora de ordenación académica">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/opinion/Cursos-Verano-UNIA-campus-estudiantes_0_1144386094.html" title="Los cursos de verano de la UNIA" >Los cursos de verano de la UNIA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/04/07/opinion/internacionalizacion-Universidades-apuesta-futuro_1124598152_66909334_230x130.jpg">El rector de la UPO.</a>

                        <a href="/opinion/internacionalizacion-Universidades-apuesta-futuro-pablo-olavide-rector-tribuna_0_1124588263.html" title="El rector de la UPO." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/04/07/opinion/internacionalizacion-Universidades-apuesta-futuro_1124598152_66909334_230x130.jpg" width="230" height="130" alt="El rector de la UPO.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/opinion/internacionalizacion-Universidades-apuesta-futuro-pablo-olavide-rector-tribuna_0_1124588263.html" title="La internacionalización de las Universidades. Una apuesta de futuro" >La internacionalización de las Universidades. Una apuesta de futuro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/fortalezas-sistema-universitario-andaluz_0_1115289206.html" title="Las fortalezas del sistema universitario andaluz" >Las fortalezas del sistema universitario andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Retos-Universitarios_0_1098490750.html" title="Retos universitarios" >Retos universitarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Debate-calendario-academico_0_1087691897.html" title="Debate sobre el calendario académico" >Debate sobre el calendario académico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Comprometidos-formacion-integral_0_1033096945.html" title="Comprometidos con una formación integral" >Comprometidos con una formación integral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1501870294 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1501869477 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
                    </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
                    </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Manuel Torralbo Rodríguez. Secretario general de Universidades, Investigación y Tecnología</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">&quot;La decisión de estudiar en Andalucía debe basarse fundamentalmente en la calidad&quot;</h1>
                    
                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/08/04/sevilla/Victor-Rodriguez_1160294380_71378688_667x375.jpg">Manuel Torralbo Rodríguez, Secretario general de Universidades, Investigación y Tecnología. / VÍCTOR RODRÍGUEZ</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/08/04/sevilla/Victor-Rodriguez_1160294380_71378688_667x375.jpg" width="667" height="375" alt="Manuel Torralbo Rodríguez, Secretario general de Universidades, Investigación y Tecnología. / VÍCTOR RODRÍGUEZ">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Manuel Torralbo Rodríguez, Secretario general de Universidades, Investigación y Tecnología. / VÍCTOR RODRÍGUEZ
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        
        
                                    
            <time itemprop="datePublished" class="dateline">03 Agosto, 2017 - 02:00h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html&amp;tw_p=tweetbutton&amp;url=http://www.saberuniversidad.es/_45288975&amp;text=%22La+decisi%C3%B3n+de+estudiar+en+Andaluc%C3%ADa+debe+basarse+fundamentalmente+en+la+calidad%22&amp;via=SaberUniv" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce"><strong class="mce">-La medida estrella de la Junta para el curso 2017/18 es la bonificaci&oacute;n del 99% en la matr&iacute;cula de quien apruebe. &iquest;Necesita Andaluc&iacute;a una universidad gratuita?</strong>-Andaluc&iacute;a necesita conocimiento, talento e ideas. Estos elementos son cruciales en t&eacute;rminos de progreso en la sociedad actual y los tres dependen mucho de lo que hagamos en educaci&oacute;n, sobre todo en la Universidad. Espa&ntilde;a ha pasado a ser en los &uacute;ltimos a&ntilde;os el quinto pa&iacute;s m&aacute;s caro de Europa para estudiar una carrera, con unas becas m&aacute;s pobres y con condiciones m&aacute;s duras. Esto ha provocado que muchas personas se queden sin poder acceder a la educaci&oacute;n superior o seguir estudiando. La Junta ha optado siempre por las matr&iacute;culas m&aacute;s bajas y por la igualdad de oportunidades, pero aspiramos a algo m&aacute;s: a cambiar de modelo. Dentro de nuestras competencias, la bonificaci&oacute;n es lo m&aacute;s lejos que podemos llegar en la ruta hacia la gratuidad. Una realidad de la que ya se est&aacute;n beneficiando los andaluces.</p><p class="mce"><strong class="mce">-Sevilla acoge en septiembre la mayor feria europea de ense&ntilde;anza superior. &iquest;Qu&eacute; supone eso para nuestras universidades?</strong></p><!-- mt = 1501839413 -->
<!-- /mt = 1501839413 -->
<p class="mce">-La Asociaci&oacute;n Europea para la Educaci&oacute;n Internacional (EAIE) organiza anualmente un gran encuentro donde participan universidades de todo el mundo. Este a&ntilde;o se celebra en Sevilla, con el sistema universitario p&uacute;blico andaluz como anfitri&oacute;n. Daremos a conocer a los m&aacute;s de 5.000 asistentes lo que hacemos en docencia, investigaci&oacute;n, medidas sociales, coordinaci&oacute;n, etc. Esto nos permitir&aacute; ganar prestigio y atraer m&aacute;s alumnos. La Universidad Internacional de Andaluc&iacute;a coordinadora de esta iniciativa, al igual que todas las acciones de difusi&oacute;n en el extranjero, donde est&aacute; haciendo una gran labor.</p><blockquote class="blockquote inset inset-R inset-R-w6">
    <figure><p>Cuidar el talento "La Junta siempre ha optado por las matr&iacute;culas m&aacute;s bajas y por la igualdad de oportunidades"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce"><strong class="mce">-El consejero ha afirmado en alguna ocasi&oacute;n que la oferta de t&iacute;tulos en Andaluc&iacute;a es ajustada a su tama&ntilde;o. &iquest;No cabe ninguna novedad?</strong></p><p class="mce">-Estamos cerrando la primera etapa, tras la implantaci&oacute;n del Espacio Europeo de Educaci&oacute;n Superior o, como se le conoce, el Plan Bolonia. Aquello supuso un importante ejercicio de an&aacute;lisis y planificaci&oacute;n, del que surge el actual cat&aacute;logo de grado, m&aacute;ster y doctorado. Es momento de revisar y actuar en consecuencia para seguir mejorando. Nuestro objetivo ahora deber&iacute;a ser, sobre todo, ganar en calidad. Ofertaremos t&iacute;tulos nuevos, por supuesto, pero tras todo el proceso vivido lo que corresponde ahora son peque&ntilde;os ajustes para adaptarnos a las necesidades de la sociedad.</p><p class="mce"><strong class="mce">-&iquest;Qu&eacute; hace la Junta para mejorar la calidad de las universidades?</strong></p><p class="mce">-Sin duda, considerarlas como una inversi&oacute;n. Las universidades requieren de una financiaci&oacute;n suficiente para docencia, para investigaci&oacute;n y para atender otras necesidades, como son las infraestructuras. Esto est&aacute; garantizado. Adem&aacute;s, debe existir certidumbre a la hora de recibir estos recursos, cosa que hemos logrado acordando un plan de tesorer&iacute;a que pone orden a los pagos y que se hacen, sobre todo, por transferencia lo que agiliza la parte administrativa. Sin esto, no se puede empezar a hablar de calidad.</p><p class="mce"><strong class="mce">-&iquest;Y de forma m&aacute;s concreta?</strong></p><p class="mce">-Existe parte de la financiaci&oacute;n sujeta a resultados. Este a&ntilde;o hemos puesto en marcha planes de excelencia que eval&uacute;an estos logros y aportan unos recursos adicionales en base a ello.</p><p class="mce"><strong class="mce">-&iquest;En qu&eacute; consisten los mencionados planes de excelencia?</strong></p><p class="mce">-Incidimos en cuestiones muy estrat&eacute;gicas, como son la captaci&oacute;n del talento, la internacionalizaci&oacute;n, el apoyo a la participaci&oacute;n en infraestructuras cient&iacute;ficas de primer nivel, la innovaci&oacute;n docente&hellip; Son &aacute;mbitos que nos permiten ser mejores y m&aacute;s competitivos. Nuestro objetivo es que la decisi&oacute;n de estudiar en Andaluc&iacute;a debe basarse fundamentalmente en la calidad.</p><p class="mce"><strong class="mce">-&iquest;C&oacute;mo ha transcurrido el primer a&ntilde;o de vigencia del PAIDI 2020? </strong></p><p class="mce">-Ha sido un trabajo intenso, pero fruct&iacute;fero. Este a&ntilde;o hemos movilizado ya m&aacute;s de 70 millones, cuyos resultados se pueden ver en el BOJA. Las universidades est&aacute;n contratando investigadores y personal de apoyo, est&aacute;n adquiriendo equipamiento&hellip; Junto a ello, tenemos una Talentia renovada, el apoyo a los Campus de Excelencia o la orden de incentivos a la I+D, que estos d&iacute;as saca sus primeras convocatorias con m&aacute;s recursos.</p><blockquote class="blockquote inset-auto">
    <figure><p>Sinergias "Los Campus de Excelencia aprovechan lo mejor de cada casa en &aacute;reas de inter&eacute;s"</p>
    </figure></blockquote><!-- .blockquote -->
<p class="mce"><strong class="mce">-Una parte importante ha ido dirigida a contratos a j&oacute;venes para apoyo a la Investigaci&oacute;n y al Desarrollo...</strong></p><p class="mce">-En mayo se firmaron casi 1.300 contratos, dotados con dinero del Fondo Social Europeo, que ha permitido que j&oacute;venes trabajen en la universidad y se formen en tareas de apoyo y gesti&oacute;n de la I+D. La idea es permitirles mejorar su curr&iacute;culo y abrirles puertas para trabajar en instituciones y empresas ligadas a la innovaci&oacute;n y el conocimiento. Es la primera fase de un programa, que seguir&aacute; en oto&ntilde;o con contratos para j&oacute;venes investigadores.</p><p class="mce"><strong class="mce">-Los Campus de Excelencia est&aacute;n cerrando su programaci&oacute;n. &iquest;Por qu&eacute; se plantea el Gobierno andaluz mantenerlos?</strong></p><p class="mce">-Porque han sido y son muy &uacute;tiles. En Andaluc&iacute;a buscamos siempre formas de sumar capacidades entre las universidades. Los Campus de Excelencia aprovechan lo mejor de cada casa en &aacute;reas de inter&eacute;s: agroalimentaci&oacute;n, TIC, salud, biotecnolog&iacute;a... Se diluyen las fronteras y, cuando eso pasa, se logra llegar m&aacute;s lejos.</p></div>                                                    </div><!-- .pg-body -->

                                                <!-- mt = 1501839413 -->
<!-- /mt = 1501839413 -->
                        <!-- mt = 1501839411 -->
<!-- /mt = 1501839411 -->
                        <!-- mt = 1501857277 -->
<!-- /mt = 1501857277 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170804_0573.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.saberuniversidad.es/usuarios/login.html?backURL=http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.saberuniversidad.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170804_0573" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.saberuniversidad.es/usuarios/login.html?backURL=http://www.saberuniversidad.es/sevilla/decision-estudiar-Andalucia-basarse-fundamentalmente_0_1160284533.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170804_0573.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1501839413 -->
<!-- mt = 1501870234 -->

    
    




<a class="twitter-timeline"  href="https://twitter.com/SaberUniv" data-widget-id="318706606885978113">Tweets por el @SaberUniv.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          


    
    <!-- /mt = 1501870234 -->
<!-- /mt = 1501839413 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Saber Universidad">
                <img class="logo" src="http://static1.saberuniversidad.es/static/BB3HTML/images/footer-site-logo.png?hash=dc4acb3093660ae5d526a4f6fdac77a7" alt="Saber Universidad" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1501869477 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Universidades
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.ual.es/" title="Universidad de Almería" target="_blank" >
                                Universidad de Almería
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uca.es/" title="Universidad de Cádiz" target="_blank" >
                                Universidad de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uco.es/" title="Universidad de Córdoba" target="_blank" >
                                Universidad de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.ugr.es/" title="Universidad de Granada" target="_blank" >
                                Universidad de Granada
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uhu.es/" title="Universidad de Huelva" target="_blank" >
                                Universidad de Huelva
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.ujaen.es/" title="Universidad de Jaén" target="_blank" >
                                Universidad de Jaén
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uma.es/" title="Universidad de Málaga" target="_blank" >
                                Universidad de Málaga
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.upo.es/" title="Pablo de Olavide" target="_blank" >
                                Pablo de Olavide
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.us.es/" title="Universidad de Sevilla" target="_blank" >
                                Universidad de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.unia.es/" title="UNIA" target="_blank" >
                                UNIA
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.saberuniversidad.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://twitter.com/SaberUniv" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1501869477 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1501870108 -->
<script src="http://static2.saberuniversidad.es/static/BB3HTML/js/saberuniversidad.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1501870108 -->

<!-- mt = 1501869477 -->
<!-- /mt = 1501869477 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10002003" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10002003&rand=963518568" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170804_0573" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170804_0573&rand=1607446949" />
</noscript>
</body>
</html>