<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

        <meta name="lang" content="es"/>

    <link href="/2016/10/31/favicon_saber.ico?hash=d9426686207ac41e7dd5b208ce03f6f96a0e669a" rel="shortcut icon" type="image/x-icon">

    <title>Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento</title>

        <meta name="language" content="es_ES"/>

      <meta property="article:modified_time" content="2017-07-12T02:32:07+02:00"/>
  <meta property="article:published_time" content="2017-07-12T02:30:00+02:00"/>
  <meta property="article:section" content="Investigación"/>
  <meta property="article:tag" content="Universidad de Jaén"/>
  <meta name="author" content="Saber Universidad"/>
  <meta http-equiv="Content-Language" content="es"/>
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
  <meta name="description" content="A través del análisis de la estadísticas de competición, se conocen los aspectos de juego con mayor incidencia según cada superficie, lo que permite mejorar la calidad del entrenamiento específico de cada jugador"/>
  <meta name="distribution" content="global"/>
  <meta name="generator" content="BB3 bCube"/>
  <meta name="keywords" content="Investigadores,UJA,jugadores,mejorar,rendimiento"/>
  <meta name="locality" content="Andalucía, España"/>
  <meta name="news_keywords" content="Investigadores, UJA, jugadores, mejorar, rendimiento"/>
  <meta property="og:description" content="A través del análisis de la estadísticas de competición, se conocen los aspectos de juego con mayor incidencia según cada superficie, lo que permite mejorar la calidad del entrenamiento específico de cada jugador"/>
  <meta property="og:image" content="http://images.saberuniversidad.es/2017/07/11/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_1153095145_70694763_667x375.jpg"/>
  <meta property="og:site_name" content="Saber Universidad"/>
  <meta property="og:title" content="Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html"/>
  <meta name="organization" content="Saber Universidad"/>
  <meta name="resource-type" content="document"/>
  <meta name="title" content="Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento - Investigación - Noticias, última hora, vídeos y fotos de Investigación"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content="A través del análisis de la estadísticas de competición, se conocen los aspectos de juego con mayor incidencia según cada superficie, lo que permite mejorar la calidad del entrenamiento específico de cada jugador"/>
  <meta name="twitter:image" content="http://images.saberuniversidad.es/2017/07/11/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_1153095145_70694763_667x375.jpg"/>
  <meta name="twitter:site" content="@SaberUniv"/>
  <meta name="twitter:title" content="Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento"/>


            <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:300,400,400i,700,700i|Roboto+Slab:300,400,700">
            <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    
        <!-- mt = 1499820590 -->
<link href="http://static1.saberuniversidad.es/static/BB3HTML/css/saberuniversidad.joly.min.css?hash=b61271538f6ab8f19f5cdf8308b5b22a" rel="stylesheet" type="text/css" />
<!-- /mt = 1499820590 -->
    <!-- mt = 1499819588 -->
<!-- /mt = 1499819588 -->
    

    <script type="application/ld+json">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</script>

        <!-- mt = 1499820590 -->
<script type="text/javascript" src="http://static1.saberuniversidad.es/static/BB3HTML/js/saberuniversidad.joly.min.js?hash=0e145efdcefc2c10dd61a67c5512de17"></script>
<!-- /mt = 1499820590 -->

    <!-- mt = 1499819588 -->
<!-- /mt = 1499819588 -->
    

            <link rel="alternate" title="Investigación" href="/rss/section/10002010/" type="application/rss+xml"/>
    
            
            <link rel="amphtml" href="http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.amp.html"/>
            <link rel="canonical" href="http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html"/>
            <link rel="alternate" href="http://m.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html"/>
    
    <!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "14621244" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=14621244&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-P58VHPK');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1499819532 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1499820583 -->
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P58VHPK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<!-- /mt = 1499820583 -->


<!-- Main page -->
<div id="pagedoc">

    
    <div class="md-cookie-directive md" id="md-cookie-directive" style="display:none;">
    <p>Este sitio web utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias, generada a partir de sus pautas de navegación. Si continúa navegando, consideramos que acepta su uso. <a class="lnk" href="http://www.saberuniversidad.es/cookies/" title="Ver más información" rel="_blank"><em>Más información</em></a></p>

    <a class="btn " href="#" title="Aceptar" >


    <span class="text">Aceptar</span>


</a>

</div>

    <div id="toolbar" class="toolbar">
    <div class="limiter">

        <!-- mt = 1499820615 -->
<p class="timezone">
    <time class="datetime" datetime="2017/07/12">miércoles, 12 de julio, 2017</time>
</p><!-- /mt = 1499820615 -->

        <div class="box">

            <div class="md-login md">
    <ul class="not-logged">
        <li>
            <a class="lnk lnk marked" href="http://www.saberuniversidad.es/usuarios/registro.html" title="Regístrate" >Regístrate</a>
        </li>
        <li>
            <a id="onsite-bar-login" class="lnk btn-login" href="http://www.saberuniversidad.es/usuarios/login.html" title="Iniciar sesión" >Iniciar sesión</a>
        </li>
    </ul>

    <span class="logged">
                    Hola,
        <a id="onsite-bar-nick" class="lnk" href="/usuarios/perfil.html" title="USER_NAME" >USER_NAME</a>

        <a id="onsite-bar-logout" class="btn" href="http://www.saberuniversidad.es/usuarios/logout.json" title="SALIR" ><span class="text">SALIR</span></n></a>

    </span>
</div><!-- .md-login -->
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>

            <div class="md-search-engine md" id="search-engine" data-toggle="collapse">

    <a class="btn search-engine-overlay-close" href="#!"  title = "Cerrar"aria-hidden = "true">

    <span class="fa ico ico-close-circle">
                    <span class="inner-text">Cerrar</span>
            </span>



</a>

    <div class="limiter">
        <form action="/buscador/">
            <div class="fieldset">
                
<span class="form-text ">

  <!-- Optional icon -->
            <span class="fa ico ico-close"></span>
    
    <input
            type="text"
                            name="text"
            
            
                            placeholder="Buscar en web"
            
            
            
            
            
            class=""

            
    >

    <!-- Optional btn -->
            <a class="btn " href="#"  >



    <span class="fa ico ico-search">
            </span>

</a>
    

</span>
            </div>
        </form>
    </div>
</div>

        </div>

    </div>
</div><!-- .toolbar -->

<header id="header" class="section-header">
    <div class="limiter">

        <!-- mt = 1499819618 -->
<div id="masthead" class="section-masthead">

    <h1 class="sitehead">
        <a href="/" title="Saber Universidad" rel="home">
            <img class="logo" src="http://static2.saberuniversidad.es/static/BB3HTML/images/header-site-logo.png?hash=dc4acb3093660ae5d526a4f6fdac77a7" alt="Saber Universidad" height="45"/>
        </a>
    </h1>

    <div class="box">
                            <h2 class="section-title">
                <a class="lnk" href="/investigacion/">
                    Investigación
                </a>
            </h2>
            </div><!-- .box -->

    <div class="home-header-box"></div>
</div><!-- #masthead --><!-- /mt = 1499819618 -->

        <div class="box" aria-hidden="true">
            <a class="btn search" href="#search-engine"  title = "Buscar"rel = "nofollow"data-action = "searchEngine">

    <span class="fa ico ico-search">
                    <span class="inner-text">Buscar</span>
            </span>



</a>
        </div>

        <nav class="nav" id="nav">
            <ul class="nav-join">
                <!-- mt = 1499819618 -->
<li class="nav-item droptab dropnav-sections right">

    <a class="btn droptab-link droptab-all" href="#layerNavAll" title="Ver todas las secciones" rel="nofollow">
        <span class="fa ico ico-panel"></span>
        <span class="text">Todas las secciones</span>
    </a>

    <div id="layerNavAll" class="droplayer">
        <div class="inner">
            <div class="inner-nav">

                <div class="nav-section-layer limiter">

                    <div class="inner-nav-header">
                        <div class="inner-nav-row">
                            <p class="nav-title">Menú</p>
                            <div class="box">
                                                                <p>El periódico de las universidades públicas de Andalucía</p>
                                <div class="md-lite-share">
    <p>
        
                    <a class="btn twitter small" href="https://twitter.com/SaberUniv"  target = "_blank">



    <span class="fa ico ico-twitter-circle">
                    <span class="inner-text">Twitter</span>
            </span>

</a>
        
            </p>
</div><!-- .md-lite-share -->
                            </div>
                        </div>
                    </div>

                    <div class="inner-nav-body">

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Saber Universidad">
                                    Saber Universidad
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/actualidad/" title="Actualidad">
                                                            Actualidad
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/investigacion/" title="Investigación">
                                                            Investigación
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/opinion/" title="Opinión">
                                                            Opinión
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                        
                            <div class="inner-nav-row">
                                                                                                                                                                    <a class="lnk" href="#" title="Universidades">
                                    Universidades
                                    <span class="fa ico ico-caret-right"></span>
                                </a>

                                <div class="box">

                                    
                                                                                    <ul>
                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/ual/" title="Universidad de Almería">
                                                            Universidad de Almería
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uca/" title="Universidad de Cádiz">
                                                            Universidad de Cádiz
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uco/" title="Universidad de Córdoba">
                                                            Universidad de Córdoba
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/ugr/" title="Universidad de Granada">
                                                            Universidad de Granada
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uhu/" title="Universidad de Huelva">
                                                            Universidad de Huelva
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uja/" title="Universidad de Jaén">
                                                            Universidad de Jaén
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/uma/" title="Universidad de Málaga">
                                                            Universidad de Málaga
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/upo/" title="Pablo de Olavide">
                                                            Pablo de Olavide
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/us/" title="Universidad de Sevilla">
                                                            Universidad de Sevilla
                                                        </a>
                                                    </li>

                                                
                                                                                                        
                                                    <li>
                                                        <a class="lnk" href="/tag/unia/" title="Universidad Internacional de Andalucía">
                                                            Universidad Internacional de Andalucía
                                                        </a>
                                                    </li>

                                                                                            </ul>
                                        
                                    
                                </div><!-- .box -->

                            </div><!-- .inner-nav-row -->

                                            </div>

                </div>

            </div>
        </div>
    </div>

</li>
<!-- /mt = 1499819618 -->
                <!-- mt = 1499819618 -->

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/actualidad/" title="Actualidad">
            Actualidad
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/actualidad/" title="Actualidad">
                                    Actualidad
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499820622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/09/actualidad/Autores-entrega-premio-China_1143496360_69611656_230x130.jpg">Autores en la entrega del premio en China</a>

                        <a href="/actualidad/premio-cocina-algas-gastronomia-publicacion-UCA_0_1143486373.html" title="Autores en la entrega del premio en China" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/09/actualidad/Autores-entrega-premio-China_1143496360_69611656_230x130.jpg" width="230" height="130" alt="Autores en la entrega del premio en China">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/actualidad/premio-cocina-algas-gastronomia-publicacion-UCA_0_1143486373.html" title="‘¿Las algas se comen?’ gana el premio al mejor libro de cocina del mundo de los prestigiosos ‘Gourmand Awards’" >‘¿Las algas se comen?’ gana el premio al mejor libro de cocina del mundo de los prestigiosos ‘Gourmand Awards’</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/08/actualidad/Sevilla-Ilustracion-Cultura-ciencia-XVIII_1143196252_69572919_230x130.jpg">Sevilla en el siglo de la Ilustración. Cultura, ciencia y arte en la ciudad del XVIII</a>

                        <a href="/actualidad/Luces-Universidad-Sevilla-exposicion-siglo_0_1143186334.html" title="Sevilla en el siglo de la Ilustración. Cultura, ciencia y arte en la ciudad del XVIII" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/08/actualidad/Sevilla-Ilustracion-Cultura-ciencia-XVIII_1143196252_69572919_230x130.jpg" width="230" height="130" alt="Sevilla en el siglo de la Ilustración. Cultura, ciencia y arte en la ciudad del XVIII">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Luces-Universidad-Sevilla-exposicion-siglo_0_1143186334.html" title="Un viaje al siglo de las Luces a través de la Universidad de Sevilla" >Un viaje al siglo de las Luces a través de la Universidad de Sevilla</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/UCO-Conciliacion-igualdad-familia_0_1144686218.html" title="Un programa para hacer efectiva la conciliación de la vida laboral y la familiar" >Un programa para hacer efectiva la conciliación de la vida laboral y la familiar</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Universidad-Malaga-millones-supercomputacion-bioinformatica_0_1143486306.html" title="La Universidad de Málaga capta 2,5 millones para su nodo de supercomputación" >La Universidad de Málaga capta 2,5 millones para su nodo de supercomputación</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/Huelva-avanzadilla-tecnologia-drones-universidaddehuelva_0_1144686222.html" title="Huelva, en la avanzadilla de la tecnología de los drones" >Huelva, en la avanzadilla de la tecnología de los drones</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/actualidad/UPO-edicion-cursos-verano_0_1143186344.html" title="La UPO pone en marcha la decimoquinta edición de los cursos de verano" >La UPO pone en marcha la decimoquinta edición de los cursos de verano</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499820622 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/investigacion/" title="Investigación">
            Investigación
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/investigacion/" title="Investigación">
                                    Investigación
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499820626 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/09/actualidad/Carlos-Alfonso-Sistemas-Ingenieria-Universidad_1143496181_69603511_230x130.jpg">Carlos Pérez del Pulgar y Alfonso García Cerezo, coordinador del grupo de Sistemas e Ingeniería de la Universidad de Málaga.</a>

                        <a href="/investigacion/Marte-SPIRIT-NASA-malaga_0_1143486311.html" title="Carlos Pérez del Pulgar y Alfonso García Cerezo, coordinador del grupo de Sistemas e Ingeniería de la Universidad de Málaga." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/09/actualidad/Carlos-Alfonso-Sistemas-Ingenieria-Universidad_1143496181_69603511_230x130.jpg" width="230" height="130" alt="Carlos Pérez del Pulgar y Alfonso García Cerezo, coordinador del grupo de Sistemas e Ingeniería de la Universidad de Málaga.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Marte-SPIRIT-NASA-malaga_0_1143486311.html" title="Rumbo a Marte por malagueñas" >Rumbo a Marte por malagueñas</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/09/investigacion/oceanografica-Bottle-Net-muestras-profundidad_1143496293_69608630_230x130.jpg">La botella oceanográfica Bottle Net permite lograr muestras a más 4.000 metros de profundidad</a>

                        <a href="/investigacion/explotacion-oceanografico-UCA-investigacion-pionero-patente_0_1143486367.html" title="La botella oceanográfica Bottle Net permite lograr muestras a más 4.000 metros de profundidad" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/09/investigacion/oceanografica-Bottle-Net-muestras-profundidad_1143496293_69608630_230x130.jpg" width="230" height="130" alt="La botella oceanográfica Bottle Net permite lograr muestras a más 4.000 metros de profundidad">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/investigacion/explotacion-oceanografico-UCA-investigacion-pionero-patente_0_1143486367.html" title="Acuerdo con ‘Aquatic BioTechnology’ para la explotación de un novedoso equipo oceanográfico" >Acuerdo con ‘Aquatic BioTechnology’ para la explotación de un novedoso equipo oceanográfico</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Investigadores-UJA-turismo-inteligencia-sostenible-reposicionamiento-LAInnTUR_0_1144386097.html" title="Investigadores de la UJA abogan por un turismo con &#039;inteligencia sostenible&#039;" >Investigadores de la UJA abogan por un turismo con &#039;inteligencia sostenible&#039;</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/Control-cultivos-traves-movil-almeria_0_1143186372.html" title="Hacia el control de los cultivos a través del móvil" >Hacia el control de los cultivos a través del móvil</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/sistema-respiratorio-hipoxia-investigacion-universidad-sevilla_0_1138686795.html" title="Nuevos avances  permitirán reducir la muerte por hipoxemia" >Nuevos avances  permitirán reducir la muerte por hipoxemia</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/investigacion/UPO-proteccion-inundaciones-Flood-CBA_0_1143186359.html" title="La UPO participa en un proyecto europeo para la protección ante las inundaciones" >La UPO participa en un proyecto europeo para la protección ante las inundaciones</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499820626 -->
                                                </div>
        </div>
    </li>
    

                        <li class="nav-item droptab">

                
        <a class="lnk droptab-link" href="/opinion/" title="Opinión">
            Opinión
        </a>

        <div class="droplayer">
            <div class="inner">

                                    <ul class="inner-nav">
                                                                        <li class="inner-nav-item">
                                <a class="lnk" href="/opinion/" title="Opinión">
                                    Opinión
                                </a>
                            </li>
                                                                </ul>
                
                                                                            <!-- mt = 1499820622 -->
<section class="md-header-news">

    <div class="row row-x2">
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/06/12/opinion/Maria-Dolores-Oliver-vicerrectora-ordenacion_1144396025_69708052_230x130.jpg">María Dolores Oliver, vicerrectora de ordenación académica</a>

                        <a href="/opinion/Cursos-Verano-UNIA-campus-estudiantes_0_1144386094.html" title="María Dolores Oliver, vicerrectora de ordenación académica" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/06/12/opinion/Maria-Dolores-Oliver-vicerrectora-ordenacion_1144396025_69708052_230x130.jpg" width="230" height="130" alt="María Dolores Oliver, vicerrectora de ordenación académica">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/opinion/Cursos-Verano-UNIA-campus-estudiantes_0_1144386094.html" title="Los cursos de verano de la UNIA" >Los cursos de verano de la UNIA</a>
                    </h1>
                </article>
            </div>
                    <div class="col">
                <article>
                                            
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/04/07/opinion/internacionalizacion-Universidades-apuesta-futuro_1124598152_66909334_230x130.jpg">El rector de la UPO.</a>

                        <a href="/opinion/internacionalizacion-Universidades-apuesta-futuro-pablo-olavide-rector-tribuna_0_1124588263.html" title="El rector de la UPO." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/04/07/opinion/internacionalizacion-Universidades-apuesta-futuro_1124598152_66909334_230x130.jpg" width="230" height="130" alt="El rector de la UPO.">
                
                            </a>
            
        </span><!-- .obj-image -->

        
    </figure><!-- .image-holder -->

                        
                    <h1 class="headline">
                        <a class="lnk " href="http://www.saberuniversidad.es/opinion/internacionalizacion-Universidades-apuesta-futuro-pablo-olavide-rector-tribuna_0_1124588263.html" title="La internacionalización de las Universidades. Una apuesta de futuro" >La internacionalización de las Universidades. Una apuesta de futuro</a>
                    </h1>
                </article>
            </div>
            </div>

    <div class="list">
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/fortalezas-sistema-universitario-andaluz_0_1115289206.html" title="Las fortalezas del sistema universitario andaluz" >Las fortalezas del sistema universitario andaluz</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Retos-Universitarios_0_1098490750.html" title="Retos universitarios" >Retos universitarios</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Debate-calendario-academico_0_1087691897.html" title="Debate sobre el calendario académico" >Debate sobre el calendario académico</a>
                </h1>
            </article>
                    <article>
                <h1 class="headline">
                    <a class="lnk " href="http://www.saberuniversidad.es/opinion/Comprometidos-formacion-integral_0_1033096945.html" title="Comprometidos con una formación integral" >Comprometidos con una formación integral</a>
                </h1>
            </article>
            </div>

</section>
<!-- /mt = 1499820622 -->
                                                </div>
        </div>
    </li>
    
<!-- /mt = 1499819618 -->
            </ul>
        </nav>
        
    </div>
</header><!-- .home-header #header -->
    <div class="page-wrap">

        <div id="ad-stickers" class="sticker-160x600">

    <div class="ad-stickers-wrap">

        <div class="ad-sticker-L">
                    </div><!-- .ad-sticker-L -->

        <div class="ad-sticker-R">
                    </div><!-- .ad-sticker-R -->

    </div><!-- .ad-stickers-inner -->

</div><!-- #ad-stickers -->

        <main id="main">

            
            <div class="pg-article details">
    <div class="gd">
        <div class="gdu u24">

            <article itemtype="http://schema.org/Article" class="pg-content">

                <header class="pg-head">

                                                
<div class="pg-bkn-kicker ">
      <p class="text">Investigar en Jaén</p>
  </div>
                    
                    <h1 itemprop="headline" class="pg-bkn-headline">Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento</h1>
                    <ul class="summary">

      <li class="summary-entry fa-i">
      <p>A trav&eacute;s del an&aacute;lisis de la estad&iacute;sticas de competici&oacute;n, se conocen los aspectos de juego con mayor incidencia seg&uacute;n cada superficie, lo que permite mejorar la calidad del entrenamiento espec&iacute;fico de cada jugador</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                </header><!-- .pg-head -->

                <div class="gd">
                    <div class="gdu u16 u-first">

                        <div class="pg-media">

    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/11/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_1153095145_70694763_667x375.jpg">Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/11/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_1153095145_70694763_667x375.jpg" width="667" height="375" alt="Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento">
                
                
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        Investigadores de la UJA  ayuda  los jugadores a de tenis a mejorar su rendimiento
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    </div>

                        <div class="pg-body">

                            <section class="nws-data">

                                <p class="byline">
    <small>

        <small class="author">

    R. S.

</small>
        
                                    
            <time itemprop="datePublished" class="dateline">12 Julio, 2017 - 02:30h</time>
        
    </small>
</p><!-- .byline -->

                                <div class="md-lite-share">
  <p>
          <a class="btn  facebook small" href="https://www.facebook.com/sharer/sharer.php?u=http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html" title="FACEBOOK" rel="popup" data-pop-size = "width=450, height=250" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-facebook-circle">
    <span class="inner-text">FACEBOOK</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  twitter small" href="https://twitter.com/intent/tweet?original_referer=http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html&amp;tw_p=tweetbutton&amp;url=http://www.saberuniversidad.es/_44baaf84&amp;text=Investigadores+de+la+UJA++ayuda++los+jugadores+a+de+tenis+a+mejorar+su+rendimiento&amp;via=SaberUniv" title="TWITTER" rel="popup" data-pop-size = "width=450, height=300" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-twitter-circle">
    <span class="inner-text">TWITTER</span>
  </span>
</a><!-- .share-btn -->          <a class="btn  google-plus small" href="https://plus.google.com/share?url=http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html" title="GOOGLE-PLUS" rel="popup" data-pop-size = "width=520, height=350" data-pop-options = "menubar=no,toolbar=no,resizable=yes,scrollbars=yes,left=500,top=220">
  <span class="fa ico ico-google-plus-circle">
    <span class="inner-text">GOOGLE-PLUS</span>
  </span>
</a><!-- .share-btn -->      </p>
</div>

                                
                            </section><!-- . nws-data -->

                            <div itemprop="articleBody" class="mce-body "><p class="mce">Investigadores de la UJA, en colaboraci&oacute;n con el grupo de investigaci&oacute;n<strong class="mce"> &lsquo;Ciencia y Deporte&rsquo;</strong> de la Universidad de Granada y otros investigadores de la Universidad de Murcia, y la Hellenic Army Academy (Grecia), han elaborado un estudio que determina los indicadores de rendimiento de<strong class="mce"> jugadores de tenis masculino en edad j&uacute;nior</strong> de alto nivel en funci&oacute;n de las diferencias en las estad&iacute;sticas de competici&oacute;n en dos <strong class="mce">superficies distintas</strong>, hierba y pista dura.</p><p class="mce">En el deporte de alto rendimiento, hay una gran cantidad de datos estad&iacute;sticos sobre elementos espec&iacute;ficos de cada disciplina. En concreto en el tenis, en los &uacute;ltimos a&ntilde;os se han incrementado los estudios realizados a partir de las estad&iacute;sticas de competici&oacute;n. La mayor parte de estos estudios se centra en jugadores profesionales, existiendo muy poca informaci&oacute;n en categor&iacute;as de formaci&oacute;n, como la j&uacute;nior, que es el paso previo al tenis profesional.</p><!-- mt = 1499819589 -->
<!-- /mt = 1499819589 -->
<div class="inset-auto">
  
    <figure class="image-holder"><span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/07/11/investigacion/Gema-Torres-Luque_1153095144_70694697_667x375.jpg">Gema Torres-Luque</a>

            
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/07/11/investigacion/Gema-Torres-Luque_1153095144_70694697_667x375.jpg" width="667" height="375" alt="Gema Torres-Luque"></span><!-- .obj-image -->

                    <figcaption><div class="footnote">
    <p class="text">
        Gema Torres-Luque
        <wbr></wbr></p>
</div><!-- .footnote -->
            </figcaption></figure><!-- .image-holder --></div><!-- .inset -->
<p class="mce">&ldquo;En edad infantil o cadete es muy dif&iacute;cil recabar informaci&oacute;n, pero en edad j&uacute;nior no es as&iacute;. Por ello, es importante utilizar estos datos para conocer qu&eacute; sucede y cu&aacute;les son los indicadores de rendimiento que marcan diferencias en relaci&oacute;n a la superficie, por ejemplo entre los jugadores j&uacute;nior que ganan y los que pierden&rdquo;, explica Gema Torres-Luque, investigadora del Departamento de Did&aacute;ctica de la Expresi&oacute;n Musical, Pl&aacute;stica y Corporal de la UJA. &ldquo;Adem&aacute;s, en esta categor&iacute;a, existe la particularidad de que las competiciones se disputan al mejor de 3 sets, pero, sin embargo cuando pegan el salto a categor&iacute;a absoluta, los Grand Slam son a 5 sets, lo que supone un cambio muy grande en el entrenamiento&rdquo;, se&ntilde;ala.</p><p class="mce">Este estudio se realiz&oacute; mediante la selecci&oacute;n de un total de<strong class="mce"> 62 partidos</strong> de tenis individuales de dos Grand Slam, Open de Australia (pista dura) y Wimbledon (hierba) del a&ntilde;o 2014. La recogida de estad&iacute;sticas se realiz&oacute; en funci&oacute;n a variables relacionadas con el partido como la duraci&oacute;n total, el total de sets jugados y el total de puntos ganados; con el servicio, como la cantidad de aces, dobles faltas, puntos jugados con el primer servicio, porcentaje de primer servicio o puntos ganados con segundo servicio, entre otros; y con el juego, como los restos, las oportunidades de rotura del servicio o los puntos ganadores.</p><p class="mce">Los mayores valores significativos en superficie de hierba respecto a superficie r&aacute;pida se observan en la duraci&oacute;n del partido, los puntos ganados con el segundo servicio y los porcentajes de puntos ganados con el segundo servicio, mientras que a la inversa, sucede para los errores no forzados y el porcentaje de puntos ganados al resto. En general, los indicadores de rendimiento seg&uacute;n la superficie predicen que los dos aspectos del juego que marcan la diferencia entre ganadores y perdedores en esta categor&iacute;a son los <strong class="mce">errores no forzados y los golpes ganadores</strong>.</p><p class="mce">La utilidad de este tipo de estudios radica, seg&uacute;n Gema Torres-Luque, en &ldquo;la <strong class="mce">mejora de la calidad del entrenamiento espec&iacute;fico</strong>, para as&iacute; conocer y trabajar sobre los aspectos del juego que tienen mayor incidencia dependiendo de los indicadores determinantes para cada superficie&rdquo;. Todo ello, dentro de las dos l&iacute;neas de investigaci&oacute;n del grupo relacionadas con el control y la evaluaci&oacute;n del entrenamiento y el an&aacute;lisis de juego de deportes de raqueta como el tenis, el b&aacute;dminton o el p&aacute;del. Un trabajo que adem&aacute;s les vincula con instituciones deportivas como la Federaci&oacute;n Espa&ntilde;ola de B&aacute;dminton o la Federaci&oacute;n Andaluza de Tenis en materias de docencia e investigaci&oacute;n.</p><p class="mce">En este estudio, publicado por la<strong class="mce"> Revista Euroamericana de Ciencias del Deporte</strong>, han participado, adem&aacute;s de Gema Torres-Luque, A. Ram&iacute;rez, investigador de la Universidad de Ja&eacute;n, &Aacute;ngel Iv&aacute;n Fern&aacute;ndez Garc&iacute;a, investigador de la Universidad de Granada, Alejandro S&aacute;nchez Pay, investigador de la Universidad de Murcia y Pantelis Nikolaidis del Hellenic Army Academic (Grecia).</p></div>                                                    </div><!-- .pg-body -->

                        <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
          <a class="lnk tag" href="http://www.diariodesevilla.es/tag/universidad_de_jaen/" title="Universidad de Jaén" rel = tag>Universidad de Jaén</a>
      </p><!-- .tags -->
</div><!-- .tagbar -->
                        <!-- mt = 1499819589 -->
<!-- /mt = 1499819589 -->
                        <!-- mt = 1499819614 -->
<!-- /mt = 1499819614 -->
                        <!-- mt = 1499819589 -->
<!-- /mt = 1499819589 -->
                        <section id="comments" class="md-comments" data-comments-src="/bb3comment/JOLNWS20170711_0636.json">

    <div class="hd">
        <h2 class="md-title">Comentar</h2>
        <div class="comment-userbox">

  <div class="md-lite-login md">
    <a class="lnk " href="http://www.saberuniversidad.es/usuarios/login.html?backURL=http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html" title="Iniciar sesión">
      Iniciar sesión
    </a><!-- .lnk -->
  </div><!-- .md-lite-login -->

  <div class="md-lite-register md">

    o

    <a class="lnk " href="http://www.saberuniversidad.es/usuarios/registro.html" title="Regístrate">
      Regístrate
    </a><!-- .lnk -->
  </div><!-- .md-lite-register -->

</div><!-- .comment-userbox -->

<form id="form_user-comment" action="/bb3comment/JOLNWS20170711_0636" data-messages-src="/bb3htmlform/messages.json" data-controller="formComments" method="POST">
  <div class="form-field">
      <label for="comment-text" class="form-label hidden">
    <span class="text">Introducir comentario</span>
  </label>

<span class="form-textarea ">

  <!-- Optional icon -->
  
  <textarea

    	  name="text"
    
    
    	  placeholder="Escribe tu comentario..."
    
    	  id="comment-text"
    
    
    	  data-validation0 = empty
    	  data-validation1 = length
    
    	  data-lengthmin = 2
    	  data-lengthmax = 500
    
	  class="default comment-text bbt-field"
	  ></textarea>
</span>
  </div>
  <div class="cf">
    <div class="form-slat hidden">
      <p class="text message">
      </p>
    </div>
  </div>

  <div class="form-buttons cf">
    <div class="fr">
      <button class="form-button primary" type="submit">
	<span class="text">
	  Enviar comentario
	</span>
	<span class="fa ico ico-spinner fa-spin" style="display: none;"></span>
      </button>
    </div>
  </div>

  <div class="login-message">
    <p class="text">Tienes que estar registrado para poder escribir comentarios.</p>
    <p class="text">Puedes registrarte gratis <a href="http://www.saberuniversidad.es/usuarios/login.html?backURL=http://www.saberuniversidad.es/investigacion/Investigadores-UJA-jugadores-mejorar-rendimiento_0_1153085316.html" class="lnk">aquí</a>.</p>
  </div>

</form>
    </div><!-- .hd -->

    <div class="bd">

        <p class="comment-count"><strong><span class="count-number">0</span> <span class="count-txt">Comentarios</span></strong></p>

        <ol class="comment-list" id="comments-target"></ol>

        <p class="pagebrowse">
            <a class="btn browse-comments" href="/bb3comment/JOLNWS20170711_0636.json?page=2" title="Más comentarios">
                <span class="text">Más comentarios</span>
                <span class="fa ico ico-spinner fa-spin"></span>
            </a><!-- .btn -->
        </p>

    </div><!-- .bd -->

    <div class="preloader"></div><!-- .preloader -->

</section><!-- .md-comments -->

                    </div><!-- .gdu .u16 .u-first -->

                    <aside class="gdu u8 u-last">
                        <!-- mt = 1499819591 -->
<!-- mt = 1499820616 -->

    
    




<a class="twitter-timeline" href="https://twitter.com/SaberUniv" data-widget-id="318706606885978113">Tweets por el @SaberUniv.</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    TECNOLOGÍAS DE FUTURO
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2016/12/05/actualidad/catedratico-Alfonso-Garcia-Cerezo-robots_1087701883_62944686_323x182.jpg">El catedrático Alfonso García Cerezo junto a uno de los robots.</a>

                        <a href="/actualidad/Robots-acento-andaluz_0_1087691922.html" title="El catedrático Alfonso García Cerezo junto a uno de los robots." class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2016/12/05/actualidad/catedratico-Alfonso-Garcia-Cerezo-robots_1087701883_62944686_323x182.jpg" width="323" height="182" alt="El catedrático Alfonso García Cerezo junto a uno de los robots.">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El catedrático Alfonso García Cerezo junto a uno de los robots.
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/actualidad/Robots-acento-andaluz_0_1087691922.html" title="Robots con acento andaluz" >Robots con acento andaluz</a>
    </h1>

            <p class="byline">

            <small class="author">
  <a class="lnk" href="http://www.diariodesevilla.es/nacho_sanchez/">Nacho Sánchez</a>
  

</small>    
        <a data-action="ajax" title="Ver comentarios" href="/actualidad/Robots-acento-andaluz_0_1087691922.html#comments" class="btn comments" rel="nofollow">
        <span class="fa ico ico-comment-o">
            <span class="inner-text">Comentarios</span>
        </span>

        <span class="text count-number">1</span>
    </a>

    </p><!-- .byline -->

          <div class="txt">
    <p>Las universidades p&uacute;blicas andaluzas est&aacute;n a la cabeza nacional en disciplinas como rob&oacute;tica e inteligencia artificial. 
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
        
<article class="md-news-main md">

    <div class="kicker ">
    <p class="text">
                    A DEBATE
            </p>
</div>

    
    
    <figure class="image-holder">

        <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

            <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2016/11/03/actualidad/Campus-Carmen-Universidad-Huelva_1078102522_57953174_323x182.jpg">El Campus del Carmen de la Universidad de Huelva</a>

                        <a href="/actualidad/humanidades-digital_0_1078092803.html" title="El Campus del Carmen de la Universidad de Huelva" class="lnk" >
                
                <img class="photo lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2016/11/03/actualidad/Campus-Carmen-Universidad-Huelva_1078102522_57953174_323x182.jpg" width="323" height="182" alt="El Campus del Carmen de la Universidad de Huelva">
                                                    
                            </a>
            
        </span><!-- .obj-image -->

                    <figcaption>
                <div class="footnote">
    <p class="text">
        El Campus del Carmen de la Universidad de Huelva
        <wbr></wbr>

        
            
            
            
        
    </p>
</div><!-- .footnote -->
            </figcaption>
        
    </figure><!-- .image-holder -->

    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/actualidad/humanidades-digital_0_1078092803.html" title="Las humanidades en la era digital" >Las humanidades en la era digital</a>
    </h1>

            <p class="byline">

            <small class="author">

    Nacho Sánchez

</small>    
    
    </p><!-- .byline -->

          <div class="txt">
    <p>Profesores de distintas especialidades analizan la situaci&oacute;n de las humanidades en las universidades. Los datos demuestran que la mayor parte de financiaci&oacute;n p&uacute;blica est&aacute; dirigida a proyectos de investigaci&oacute;n relacionados con la ciencia y la tecnolog&iacute;a.</p>
  </div><!-- .txt -->

            </div><!-- .mt -->

</article><!-- .md-news-main md -->

    
    
    
    <article class="md-gallery-main md sk-0">

    <div class="kicker ">
    <p class="text">
                    UCA
            </p>
</div>

    
    
        <!-- IMAGE OBJECT (LAZY) -->


    <figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2017/01/09/actualidad/actividades-proyectos-campus-CEIMAR_1098200659_63898819_854x569.jpg">Algunas actividades y proyectos del campus CEI·MAR</a>

            <a href="/actualidad/actividades-proyectos-campus-CEIMAR_3_1098220168.html" title="Algunas actividades y proyectos del campus CEI·MAR" class="lnk">
    
          <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2017/01/09/actualidad/actividades-proyectos-campus-CEIMAR_1098200659_63898819_854x569.jpg" width="854" height="569" alt="Algunas actividades y proyectos del campus CEI·MAR" >
                        <span class="media-info gal  NE ">
    <span class="inner-text">Galería</span>
</span>
          
                </a>
      
  </span><!-- .obj-image -->

                
    </figure><!-- .image-holder -->

    
    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/actualidad/actividades-proyectos-campus-CEIMAR_3_1098220168.html" title="Actividades y proyectos del campus CEI·MAR" >Actividades y proyectos del campus CEI·MAR</a>
    </h1>

          <div class="txt">
    <p>Im&aacute;genes de algunas de las actividades y proyectos realizados en los &uacute;ltimos a&ntilde;os por el Campus de Excelencia Internacional del Mar (CEI&middot;MAR).</p>
  </div><!-- .txt -->
    </div>
</article><!-- .md-news-main -->

    
    
    
    <article class="md-gallery-main md sk-0">

    <div class="kicker ">
    <p class="text">
                    FOTOGRAFÍA
            </p>
</div>

    
    
        <!-- IMAGE OBJECT (LAZY) -->


    <figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.saberuniversidad.es/2016/11/04/actualidad/Imagenes-Alejandro-Jimenez-necropolis-Qubbet_1078402506_58562718_852x569.jpg">Imágenes de la última campaña del equipo liderado por Alejandro Jiménez en la necrópolis de Qubbet el-Hawa.</a>

            <a href="/actualidad/Imagenes-Alejandro-Jimenez-necropolis-Qubbet_3_1078422149.html" title="Imágenes de la última campaña del equipo liderado por Alejandro Jiménez en la necrópolis de Qubbet el-Hawa." class="lnk">
    
          <img class="photo  lazy " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://images.saberuniversidad.es/2016/11/04/actualidad/Imagenes-Alejandro-Jimenez-necropolis-Qubbet_1078402506_58562718_852x569.jpg" width="852" height="569" alt="Imágenes de la última campaña del equipo liderado por Alejandro Jiménez en la necrópolis de Qubbet el-Hawa." >
                        <span class="media-info gal  NE ">
    <span class="inner-text">Galería</span>
</span>
          
                </a>
      
  </span><!-- .obj-image -->

                
    </figure><!-- .image-holder -->

    
    

    <div class="mt">
        <h1 class="headline " >
            <a class="lnk " href="/actualidad/Imagenes-Alejandro-Jimenez-necropolis-Qubbet_3_1078422149.html" title="La necrópolis egipcia de Qubbet El-Hawa" >La necrópolis egipcia de Qubbet El-Hawa</a>
    </h1>

            </div>
</article><!-- .md-news-main -->

    
    <!-- /mt = 1499820616 -->
<!-- /mt = 1499819591 -->
                    </aside><!-- .gdu .u8 .u-last -->

                </div><!-- .gd -->

            </article><!-- .pg-content -->

        </div><!-- .gdu .u24 -->
    </div><!-- .gd -->
</div><!-- .pg-article -->

        </main><!-- #main.page-wrap -->

        <footer id="footer" class="footer">
    <div class="limiter">

        <div class="footer-site">
            <a href="/" title="Saber Universidad">
                <img class="logo" src="http://static1.saberuniversidad.es/static/BB3HTML/images/footer-site-logo.png?hash=dc4acb3093660ae5d526a4f6fdac77a7" alt="Saber Universidad" height="37" />
            </a>
            <a class="btn top small" href="#" title="Subir" rel = "nofollow"data-action = "goTop">


    <span class="text">Subir</span>

    <span class="fa ico ico-arrow-up">
            </span>

</a>
        </div>

        <!-- mt = 1499819618 -->

<div class="md-links md">
    <ul class="row">

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Universidades
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.ual.es/" title="Universidad de Almería" target="_blank" >
                                Universidad de Almería
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uca.es/" title="Universidad de Cádiz" target="_blank" >
                                Universidad de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uco.es/" title="Universidad de Córdoba" target="_blank" >
                                Universidad de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.ugr.es/" title="Universidad de Granada" target="_blank" >
                                Universidad de Granada
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uhu.es/" title="Universidad de Huelva" target="_blank" >
                                Universidad de Huelva
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.ujaen.es/" title="Universidad de Jaén" target="_blank" >
                                Universidad de Jaén
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.uma.es/" title="Universidad de Málaga" target="_blank" >
                                Universidad de Málaga
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.upo.es/" title="Pablo de Olavide" target="_blank" >
                                Pablo de Olavide
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.us.es/" title="Universidad de Sevilla" target="_blank" >
                                Universidad de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.unia.es/" title="UNIA" target="_blank" >
                                UNIA
                            </a>
                        </li>
                                                </ul>
            </div>

            <div class="footer-brand">
                <a href="http://www.grupojoly.com/" target="_blank" title="Grupo Joly">
                    <img src="http://static1.saberuniversidad.es/static/BB3HTML/images/footer-brand-logo.png?hash=735c1916f20ccae891f6a8fb47dbf0d2" alt="Grupo Joly" width="130" height="71" />
                </a>
            </div>

        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Publicaciones
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://www.diariodesevilla.es/" title="Diario de Sevilla" target="_blank" >
                                Diario de Sevilla
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodecadiz.es/" title="Diario de Cádiz" target="_blank" >
                                Diario de Cádiz
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.diariodejerez.es/" title="Diario de Jerez" target="_blank" >
                                Diario de Jerez
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.europasur.es/" title="Europa Sur" target="_blank" >
                                Europa Sur
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.huelvainformacion.es/" title="Huelva Información" target="_blank" >
                                Huelva Información
                            </a>
                        </li>
                                                                                                                    <li>
                            <a class="lnk " href="http://www.eldiadecordoba.es/" title="El Día de Córdoba" target="_blank" >
                                El Día de Córdoba
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.malagahoy.es/" title="Málaga Hoy" target="_blank" >
                                Málaga Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.granadahoy.com/" title="Granada Hoy" target="_blank" >
                                Granada Hoy
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://www.elalmeria.es/" title="Diario de Almería" target="_blank" >
                                Diario de Almería
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Canales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="http://concuchilloytenedor.es/" title="Con Cuchillo y Tenedor" target="_blank" >
                                Con Cuchillo y Tenedor
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="http://wappissima.es/" title="Wappíssima" target="_blank" >
                                Wappíssima
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Redes sociales
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="https://twitter.com/SaberUniv" title="Twitter" target="_blank" >
                                Twitter
                            </a>
                        </li>
                                                </ul>
            </div>
        </li>

        <li class="col">
                <div class="list-links">
        <h3 class="headline ">
                            Website
                    </h3>
                    <ul>
                                                            <li>
                            <a class="lnk " href="/avisolegal/" title="Aviso legal" >
                                Aviso legal
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/quienes/" title="Quiénes somos" >
                                Quiénes somos
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/cookies/" title="Política de cookies" >
                                Política de cookies
                            </a>
                        </li>
                                                                                <li>
                            <a class="lnk " href="/rss/" title="RSS" target="_blank" >
                                RSS
                            </a>
                        </li>
                                                </ul>
            </div>
                    </li>

    </ul>
</div><!-- .md-links -->
<!-- /mt = 1499819618 -->

        <div class="md-legal md" itemscope itemtype="http://schema.org/Organization">
	<p>
		<span itemprop="name">&copy; Joly Digital</span> | <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
			<span itemprop="streetAddress">Rioja, 14-16.</span>
			<span itemprop="postalCode">41001</span>
			<span itemprop="addressLocality">Sevilla</span>
		</span>
	</p>
</div><!-- .md-legal -->

    </div>
</footer><!-- .footer -->

    </div><!-- .page-wrap -->

</div><!-- #pagedoc -->

<!-- mt = 1499820589 -->
<script src="http://static2.saberuniversidad.es/static/BB3HTML/js/saberuniversidad.joly.init.min.js?hash=30dd0ebcf0c19edfb8ccc743061d1b9b" type="text/javascript"></script>
<!-- /mt = 1499820589 -->

<!-- mt = 1499819618 -->
<!-- /mt = 1499819618 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=10002010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=10002010&rand=2009190274" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170711_0636" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=JOLNWS20170711_0636&rand=1935394082" />
</noscript>
</body>
</html>